W800 forum Index du Forum
W800 forum Index du Forum FAQ Rechercher S’enregistrer Connexion

Fusible Clignotants farceur...

 
Poster un nouveau sujet    Répondre au sujet    W800 forum Index du Forum -> LA W800 -> L'atelier
Sujet précédent :: Sujet suivant  
Auteur Message
Mugen71
Membre

Hors ligne

Inscrit le: 19 Mar 2017
Messages: 5
Localisation: Macon
Masculin
Moto: VanVan

MessagePosté le: Ven 6 Oct 2017 - 19:01    Sujet du message: Fusible Clignotants farceur... Répondre en citant

Salut à tous les KWetistes,
Petit souci depuis qques temps sur ma W800 SE, je claque le 10A des clignotants...
Ces derniers ont été changés par le proprio précédent chez Kawasaki donc je pense que le montage est OK.
Est-ce déjà arrivé à certains d'ente vous ?!?
Sinon, après 600Kms au guidon et qques modifis ( notamment Hyperpro et YSS derrière entre autres), je suis conquis !
Du couple, bonne agilité sur les petites routes du Maconnais (CF photo) et capital sympathie au top !!
Bref, que du bonheur...

A bientôt
🤘🏼🏍🤘🏼


Carpe Diem...
Revenir en haut
Publicité






MessagePosté le: Ven 6 Oct 2017 - 19:01    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
GAAAAAZ
Modérateur

Hors ligne

Inscrit le: 08 Avr 2014
Messages: 1 857
Localisation: TOULON
Masculin
Moto: XT500 650 Dominato
Proprio W800: Je possède une W800

MessagePosté le: Mer 11 Oct 2017 - 18:11    Sujet du message: Fusible Clignotants farceur... Répondre en citant

Moi ça ne m'est jamais arrivé.
Peut être un ptit court jus occasionnel avec la masse au gré des vibrations . pas facile de vérifier les fils des 4 clignos, mais je tenterais de contrôler ça. D'abord est-ce qu'il claque lorsque le cligno est allumé toujours du même côté?


Ma W800
Revenir en haut
dom72
Membre

Hors ligne

Inscrit le: 07 Sep 2017
Messages: 15
Masculin
Proprio W800: Je possède une W800

MessagePosté le: Jeu 12 Oct 2017 - 15:58    Sujet du message: fusible à la masse Répondre en citant

hello,
je te rapporte mes mésaventures de clignotants.
Je roule, clignotant gauche ok, cligno droit ok puis plus rien, et phare arrière qui prend un jeton quand je les mets.

La concess a changé la centrale des clignotants et vérifié la masse, selon eux il y avait un fil un peu foireux.
bonne route,
Revenir en haut
GAAAAAZ
Modérateur

Hors ligne

Inscrit le: 08 Avr 2014
Messages: 1 857
Localisation: TOULON
Masculin
Moto: XT500 650 Dominato
Proprio W800: Je possède une W800

MessagePosté le: Jeu 12 Oct 2017 - 19:30    Sujet du message: Fusible Clignotants farceur... Répondre en citant

Merci pour le retour. Pourvu que ça tienne...


Ma W800
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:31    Sujet du message: Fusible Clignotants farceur...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet    Répondre au sujet    W800 forum Index du Forum -> LA W800 -> L'atelier Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
darkages Template © larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com